
To open a document

1 On the File menu, click Open.
2 In the Look In box, click the location of the document.
3 Below the Look In box, double-click the folder you want.
4 Double-click the document name, or type it in the File Name box.

Tips
To display different types of files, click the file type you want in the Files of Type box.
To open a document you opened recently, click its name at the bottom of the File menu.



To scan a new document

1 On the File menu, click Scan New.
2 Follow the instructions on the screen. See your scanner Help or scanner documentation for more information.

Tip
Before you scan for the first time after you install your Imaging software, you must specify a scanner. On 

the File menu, click Select Scanner.



To select a scanner

1 On the File menu, click Select Scanner.
2 Click the scanner you want to use.

Tips
Before you scan for the first time after you install your Imaging software, you must specify a scanner.
To change from one scanner to another, select the new scanner before you scan.



To specify scan preferences

1 On the File menu, click Scan Preferences.
2 Click the combination of display quality and file size you want, or click Custom.

Tips
Before you scan for the first time after you install your Imaging software, you must specify a scanner. On 

the File menu, click Select Scanner.
For help on an item, click 

 at the top of the dialog box, and then click the item.



To scan and fax a document

1 On the File menu, click Scan New.
2 Follow the instructions on the screen. See your scanner Help or scanner documentation for more information.
3 With the new scanned document on your screen, on the File menu, click Send.



To rename a document
On the File menu, click Save As, then type the new name in the File Name box.



To save changes to a document
On the File menu, click Save.

Tip
To give a new name to a changed document, click Save As and type the new name in the File Name box.



To create a new blank document

1 On the File menu, click New.
2 Review the File Type and Color specifications, and change them if necessary.
3 Click OK.

Tip
For help on an item, click 

 at the top of the dialog box, and then click the item.



To display a single page
On the View menu, click One Page.

Tip
To enlarge the display area for a page, on the View menu, click Full Screen. To redisplay the title bar and 

menu bar, press Ctrl+F.



To display a page in full-screen mode
On the View menu, click Full Screen.

Tip
To redisplay the title bar and menu bar, press Ctrl+F.



To display a document in thumbnails
On the View menu, click Thumbnails.

Tip
To change the size of thumbnails, on the View menu, point to Options and then click Thumbnail.



To display one page with thumbnails
On the View menu, click Page and Thumbnails.

Tip
To update the thumbnail after you rotate or flip a page, point to the thumbnail, click the right mouse 

button, and then click Refresh.



To show or hide the toolbar
On the View menu, click Toolbar.

When the command has a checkmark next to it, the toolbar is on.



To display black and white documents in grayscale
On the View menu, click Scale to Gray.

When the command has a checkmark next to it, all pages of the document are displayed in grayscale.

Tip
Grayscale display makes black and white documents easier to read, and is most effective at a zoom 

percentage of less than 100%.



To show or hide scroll bars

1 On the View menu, point to Options and then click General.
2 To change the scroll bars display, click the Show Scroll Bars box. When the box is checked, scroll bars are 

displayed in the One Page view and in the page part of the Page & Thumbnails view.

Tip
Scroll bars also show in the Thumbnails view and in the thumbnails part of the Page & Thumbnails view, 

when page thumbnails are too numerous or too large to all fit in the window. You cannot hide these scroll bars.



To show or hide the full-screen toolbar

1 On the View menu, point to Options and then click General.
2 To change the full-screen toolbar display, click the Show Full-Screen Toolbar box. When the box is checked, the 

toolbar is displayed in the Full-Screen view.



To change your toolbar buttons display

1 On the View menu, point to Options and then click General.
2 In the Toolbar area, click the box you want. When the Color Buttons box is checked, toolbar buttons are 

displayed in color. When the Large Buttons box is checked, toolbar buttons are displayed in larger size.



To change thumbnail size

1 On the View menu, point to Options and then click Thumbnail.
2 Drag the corner of the thumbnail to make it larger or smaller. To change the shape of thumbnails, click the 

Aspect Ratio box.

Tip
For help on an item, click 

 at the top of the dialog box, and then click the item.



To change the default zoom percentage or the page fit

1 On the View menu, point to Options and then click General.
2 Click the Open Documents Zoomed to box, and click the percentage or fit you want to use for all initial 

document display.

Tip
To change the zoom percentage or page fit for an open document, on the Zoom menu, click the setting you

want.



To go to a specific page
On the Page menu, click Go To, then enter the number of the page you want.



To go to the next or previous page
On the Page menu, click Next or Previous.



To go to the first or last page
On the Page menu, click First or Last.



To return to the previously selected page
On the Page menu, click Go Back.



To zoom in on a page
On the Zoom menu, click Zoom In. Each zoom enlarges the page by a factor of two.

Tip
To zoom out, on the Zoom menu, click Zoom Out. Each zoom reduces the page by a factor of two.



To zoom to an area of a page

1 On the Edit menu, click Select, then drag the cursor to box the area.
2 On the Zoom menu, click Zoom to Selection.



To change the page display proportions
On the Zoom menu, click the page fit you want.



To change the zoom percentage or page fit
On the Zoom menu, click the percentage or the page fit you want for this page.
To specify a percentage, click Custom.

Tip
To change the zoom percentage or page fit that documents are displayed with when you open them, on 

the View menu, point to Options and then click General.



To rotate a page 90 degrees
On the Page menu, click Rotate Left or Rotate Right.



To flip a page 180 degrees
On the Page menu, click Flip.



To delete a page from a document
On the Edit menu, click Delete Page.



To use annotation tools
Open the document you want to annotate, show the annotation toolbox, and click the tool you want to use.

Selects annotation marks for deleting, moving, or changing.
Draws freehand lines. You can change the line width and the color.
Draws a transparent rectangle, for example, for emphasis. You can change the color.
Draws a straight line. You can change the line width and the color.
Draws a hollow rectangle. You can change the line width and the color, and specify whether the color is 

transparent or not.
Draws a solid rectangle. You can change the color of the rectangle.

Places text on the page. You can change the font.
Places a sticky note on the page. You can change the font and the background color of the note.
Places text from a file that you specify onto the page. For example, you can add a passage of standardized text, 

such as a legal disclaimer or a query response. You can change the font.
Places the rubber stamp that you specify on the page. You can choose a stamp from the list, or you can click 

Properties to create your own text stamp or an image stamp.



To annotate documents

1 Open the document you want to annotate.
2 On the Annotation menu, click Show Annotation Toolbox, or click the annotation button on the toolbar.
3 To choose a tool, click the button in the toolbox.
4 Click or drag on the page to create the annotation.
5 To specify the line width, color, or font characteristics of an annotation tool, click on it in the toolbox with the 

right mouse button, and then click Properties.

Tips
Think of annotations as an overlay on your document, for example, as markings on a sheet of acetate. You 

can keep annotations as an overlay, or you can make them permanent, fusing them to the underlying page.
After you annotate, you cannot cut or paste any part of the underlying page.
When you annotate a zoomed page, annotations have the same magnification or reduction factor as the 

page.



To write a freehand annotation

1 In the annotation toolbox, click .
2 To specify the line width and color, click the right mouse button, and then click Properties.
3 To annotate, drag the mouse pointer.

Tip
To change the line width or color, switch to the annotation selection pointer. Click on the line, then click the

right mouse button.



To use highlighter annotation

1 In the annotation toolbox, click .
2 To specify the highlight color, click the right mouse button, and then click Properties.
3 To annotate, drag the mouse pointer.

Tip
To change the highlight color, switch to the annotation selection pointer. Click on the highlight, then click 

the right mouse button.



To draw a straight line annotation

1 In the annotation toolbox, click .
2 To specify the line width and color, click the right mouse button, and then click Properties.
3 To annotate, drag the mouse pointer.

Tip
To change the line width or color, switch to the annotation selection pointer. Click on the line, then click the

right mouse button.



To draw a hollow rectangle annotation

1 In the annotation toolbox, click .
2 To specify the line width, color, and transparency, click the right mouse button, and then click Properties.
3 To annotate, drag the mouse pointer.

Tip
To change the line width, color, or transparency, switch to the annotation selection pointer. Click on the 

line, then click the right mouse button.



To draw a filled rectangle annotation

1 In the annotation toolbox, click .
2 To specify the fill color, click the right mouse button, and then click Properties.
3 To annotate, drag the mouse pointer.

Tip
To change the fill color of your rectangle, switch to the annotation selection pointer. Click on the rectangle, 

then click the right mouse button.



To use text from a file as annotation

1 In the annotation toolbox, click .
2 To specify font characteristics, click the right mouse button, and then click Properties.
3 Click the cursor where you want to place the annotation.
4 Locate and click the file you want, click Open, then double click the selection pointer.

Tips
To move the annotation, or to change the frame size, click on it with the selection pointer, then drag.
To change the text color or font, click on the annotation with the selection pointer, then click the right 

mouse button.



To type a text annotation

1 In the annotation toolbox, click .
2 To specify font characteristics, click the right mouse button, and then click Properties.
3 Click the cursor where you want to place the annotation, and drag the mouse pointer to frame the text.
4 Type your text, then double click the selection pointer.

Tips
To move the annotation, or to change the frame size, click on it with the selection pointer, then drag.
To edit the text, or to change the text color or font, click on the annotation with the selection pointer, then 

click the right mouse button.



To place an attach-a-note annotation

1 In the annotation toolbox, click .
2 To specify your note sheet color or font characteristics, click the right mouse button, and then click Properties.
3 Click the cursor where you want to place the annotation, and drag the mouse pointer to make your note sheet.
4 Type your text, then double click the selection pointer.

Tips
To move the annotation, or to change the note sheet size, click on it with the selection pointer, then drag.
To edit the text, or to change the text color or font, click on the annotation with the selection pointer, then 

click the right mouse button.



To use a rubber stamp annotation

1 In the annotation toolbox, click .
2 Click the stamp you want.
3 Click the cursor where you want to place the stamp, then click the selection pointer.

Tips
To move the stamp, or to change the frame size, click on it with the selection pointer, then drag.
To edit or delete a stamp, or to create a new one, point to 

, click the right mouse button, then click Properties.



To change the line width, color, or font of an existing annotation

1 In the annotation toolbox, click .
2 Click on the annotation to select it.
3 Point anywhere on the annotation, click the right mouse button, then click Properties.



To show or hide annotations
On the Annotation menu, click Show Annotations or Hide Annotations.

Tip
Annotations are visible when the menu says Hide Annotations, and hidden when the menu says Show 

Annotations.



To make annotations permanent
On the Annotation menu, click Make Annotations Permanent.

Tips
If the menu command is unavailable, make sure that annotations are showing. When annotations are 

hidden, you cannot make them permanent.
Think of making annotations permanent as fusing them to the page. They are no longer an overlay, and 

you can no longer hide them, move them, or modify them in any way.
Make annotations permanent before you export a document to an application that does not recognize 

annotations.
Make annotations permanent before you convert a document to a file format that does not support 

annotations.
If your document is in color, colored annotations retain their color when you make them permanent. If your

document is black and white, colored annotations change to black and white. Therefore, pale colors, which turn to 
white, may disappear, and dark colors, which turn to black, may mask that area of the underlying page.



To show or hide the annotation toolbox
On the Annotation menu, click Show Annotation Toolbox.

When the command has a checkmark next to it, the toolbox is displayed.



To cut or copy an annotation

1 In the annotation toolbox, click .
2 Click the annotation to select it, then on the Edit menu, click Cut or Copy.

Tips
When you cut an annotation, the information on the underlying page is not cut.
When you copy part or all of an annotated page, only the information on the underlying page is copied. You

copy annotations separately.
You cannot paste to an annotated page.



To move or delete an annotation

1 In the annotation toolbox, click .
2 Click the annotation to select it.
3 To move it, drag it to where you want it and click. To delete it, on the Edit menu, click Clear.



To insert a new scanned page

1 Display the page that will follow the page you are inserting.
2 On the Page menu, point to Insert and click Scan Page.
3 Follow the instructions on the screen. See your scanner Help or scanner documentation for more information.



To insert a page from another document

1 Display the page that will follow the page you are inserting.
2 On the Page menu, point to Insert and click Existing Page.
3 Double-click the location and folder that contain the document.
4 In the list of files, click the document name, then click Open.
5 If you selected a document of more than one page, specify your page selection in the Range area, then click 

OK.

Tips
To display different types of files, click the file type you want in the Files of Type box.
For help on an item, click 

 at the top of the dialog box, and then click the item.



To append a new scanned page

1 On the Page menu, point to Append and click Scan Page.
2 Follow the instructions on the screen. See your scanner Help or scanner documentation for more information.

Tip
The appended page is placed at the end of your document.



To append a page from another document

1 On the Page menu, point to Append and click Existing Page.
2 Double-click the location and folder that contain the document.
3 In the list of files, click the document name, then click Open.
4 If you selected a document of more than one page, specify your page selection in the Range area, then click 

OK.

Tips
To display different types of files, click the file type you want in the Files of Type box.
For help on an item, click 

 at the top of the dialog box, and then click the item.



To convert a page

1 On the Page menu, click Convert.
2 On the Color, Compression, and Resolution tabs, click the settings you want, then click OK.

Tips
A color document will fax more successfully if you first convert it to grayscale.
A color document can require a large amount of disk space, so you can compress it to save disk storage 

space.
Use compression defaults for the file type and color you have specified.
Higher resolution provides greater image clarity, and lower resolution reduces file size.
For help on an item, click 

 at the top of the dialog box, and then click the item.



To rescan a page

1 Display the page you want to rescan.
2 On the Page menu, click Rescan.
3 Follow the instructions on the screen. See your scanner Help or scanner documentation for more information.

Tip
If you are using a document feeder on your scanner, be sure that only the page you want to rescan is in 

the document feeder. If multiple pages are in the document feeder, all pages are scanned when you click Rescan, 
and you will overwrite the equivalent number of pages in your document with the pages in the document feeder.



To print a document or range of pages
On the File menu, click Print, then specify Print Range and Copies.

Tip
To print a document with its annotations, click Options, then click to check the Print Annotations box.



To print a single page
On the Page menu, click Print Page.



To print a document with its annotations

1 On the File Menu, click Print, then specify Print Range and Copies.
2 Click Options, then click the Print Annotations box. When the box is checked, annotations print with the 

document.



To send a document
On the File menu, click Send.



To troubleshoot your scanner

1 Make sure that your scanner is connected to your PC and is turned on before you start your PC.
2 Refer to your scanner installation guide to make sure that your scanner is correctly installed.
3 Consult your scanner documentation to make sure that your scanner is a TWAIN-compatible scanner, and that 

the TWAIN data source is installed and supports your operating system.
4 Make sure that you are using the correct version of the TWAIN DLLs. To determine the version, right click each 

file name, and then click Properties.

Tips
If the TWAIN data source is not installed, you must install it. Then you must reinstall the Imaging software, 

checking both the TWAIN box and the Imaging box.
TWAIN DLLs are included with the Imaging software. You can install them by checking the TWAIN box 

during installation.
The TWAIN DLLs are used by any software that interacts with a TWAIN scanner, so you may experience 

problems with applications that are not compatible with the TWAIN version installed with the Imaging software.



Closes this dialog box and saves any changes you have made.



Closes this dialog box without saving any changes you have made.



Go To dbox



Displays the page you specify.



Specifies the page you want to display.



Specifies the page you want to display.



Displays the first page of the document.



Displays the last page of the document.



Closes this dialog box and saves any changes you have made.



Closes this dialog box without saving any changes you have made.



Custom Zoom dbox



Zooms to the enlargement or reduction that you specify.



Specifies the zoom percentage. A number less than 100 reduces the page from its scanned size. A number 
greater than 100 enlarges the page.



Closes this dialog box and saves any changes you have made.



Closes this dialog box without saving any changes you have made.



View Options/General dbox



Specifies the magnification or scaling of the page.



Specifies the magnification or scaling of the page.



Provides options for displaying your toolbar.



Displays toolbar buttons in color.



Displays toolbar buttons in 32x30 pixel size, suitable for a high-resolution monitor.



Displays or hides the full-screen toolbar.



Displays or hides the scroll bars in the page window. To move the page when the scroll bars are hidden, use the 
hand pointer.



Closes this dialog box and saves any changes you have made.



Closes this dialog box without saving any changes you have made.



Page Range (Insert/Append pages) dbox



Specifies from which document you are inserting or appending pages.



Specifies the pages to be inserted or appended.



Specifies that all pages of the selected document will be inserted in or appended to the open document.



Specifies a range of pages to be inserted in or appended to the open document.



Specifies the number of the first page to be inserted or appended.



Specifies the number of the last page to be inserted or appended.



Closes this dialog box and saves any changes you have made.



Closes this dialog box without saving any changes you have made.




